PMD EDITOR

ayuda

yo descarge el pmx de la vercion 1.0.0.0 y me dise que debo instalar una vercion de net framework : v4.0.30319 saben donde puedo descargarlo?

Nuevo comentario